سلام

به اطلاع کلیه کاربران و استفاده کنندگان از لایسنس های دایرکت ادمین می رساند سایت دایرکت ادمین در اطلاعیه ای عدم پشتیبانی خود را از برخی از نسخه های سیستم عامل ها اعلام کرد.
این سیستم عامل ها که در زیر به آنها اشاره می شود بایستی سریعا نسخه های جدید سیستم عامل را نصب نمایند.
این سیستم عامل ها به شرح زیر می باشد:

  • CentOS 3
  • Fedora 4, 5, 6
  • FreeBSD 4
  • RedHat 7.2, 8, 9
همچنین برخی سیستم عامل ها فقط تا تاریخ خاصی پشتیبانی می شوند که در زیر به آنها اشاره می گردد:

  • کلیه نسخه های 4 سیستم عامل Centos تا October 2013
  • کلیه نسخه های 5 سیستم عامل Centos تا March 2018
  • کلیه نسخه های 6 سیستم عامل Centos تا November 2021
  • کلیه نسخه های سیستم عامل Fedora تا October 2013
  • کلیه نسخه های 5 و 6 سیستم عامل FreeBSD تا October 2013
  • کلیه نسخه های 7 سیستم عامل FreeBSD تا February 2014
  • کلیه نسخه های 8 سیستم عامل FreeBSD تا April 2015
  • کلیه نسخه های 4 , 5 سیستم عامل Debian تا October 2013

لینک اطلاعیه
با توجه به استفاده اکثریت کاربران از سیستم عامل CentOS و با توجه به Join شدن CentOS با Redhat توصیه می گردد از نسخه های 6.5 و به بعد این سیستم عامل استفاده شود.
موفق باشید


۱۶ اسفند ۱۳۹۲



« برگشت

Powered by WHMCompleteSolution